android 4.1.1~4.4.2に「勝手に電話されてしまう」脆弱性発見

20140709_080504

おはようございます(≧∇≦)/
先日誕生日だったのですが、PC講師の生徒の方からお祝いでケーキをいただきました。うれしいサプライズです^^
さて、ここ最近、日課のようにお伝えしている脆弱性です(>_<。)
android 4.1.1~4.4.2に「勝手に電話されてしまう」脆弱性が発見されました。該当するバージョンは「androidバージョン4.1.1、4.1.2、4.2.2、4.4.2」です。持ち主の許可なく外部から電話発信が可能な状態になっています。最新の「android4.4.4」にバージョンアップするのが良い方法ですが、機種によっては難しいと考えられます。

Android 4.1.1、4.1.2、4.2.2、4.4.2に許可なく電話を発信できる脆弱性


【今日の自主トレ】
・体脂肪率8.9 %
・ランニング5km
・ダンベル&ベンチメニュー無し

体脂肪率
過去1ヶ月の記録です。【目標体脂肪率 7%台】